Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mo 20. Nov 2017, 16:33

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Mi 1. Nov 2017, 13:08 
Offline
Benutzeravatar

Registriert: Fr 1. Jan 2016, 09:30
Beiträge: 93
Vespa: GT200, LML, V50
Land: Deutschland
Hallo,
habe langsam keine Idee mehr was es sein kann.

Meine GT 200 von 2003 hat folgendes Problem:

Wenn ich Sie morgens Starte läuft Sie einwandfrei und ich kann los fahren.
Nach ca. 10-15 KM geht Sie einfach während der Fahrt aus und ich kann kein Gas mehr geben.
Jetzt muss ich 1 Minute warten, dann starten Sie wieder für ca. 2-4 Km und geht wieder aus.

Jetzt das verrückte, nach dem es 2 mal passiert ist läuft Sie nach 1 Minute Standzeit wieder. Nur diesmal ohne weiter
Störungen. Ich kann den ganzen Rest des Tages fahren, Sie abstellen und weiterfahren als wenn nie etwas gewesen wäre.
Egal wieviel oder wenig ich fahre nach der 2 Störung passiert dies nicht mehr.

Folgendes habe ich schon machen gemacht. Eine komplette Durchsicht, ob alles fest ist oder irgendwas undicht nichts gefunden.
Habe den Vergaser in der Werkstatt Reinigen lassen und eine Düse wurde dabei ersetzt weil fehlerhaft.
War mit der Vespa auch in der Werkstatt und habe die Inspektion dort machen lassen und das Problem geschildert. Jedoch konnte nichts festgestellt werden.

Leider passiert es aber immer noch. :cry: :cry:

Hat jemand eine Idee oder was ähnliches schon gehabt und kann mir helfen.
Es stört (Nervt) einfach, auch wenn ich immer weiß, das ich nach dem 2 mal fahren kann

Gruß
Thaikoch

_________________
Gruß
Thaikoch

:-) Immer dran denken: Gummierte Seite nach unten, lackierte Seite nach oben! :-)


Nach oben
 Profil  
 
BeitragVerfasst: Mi 1. Nov 2017, 14:20 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 2569
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Ich würde das mit den 2 Ausfällen nicht so wichtig nehmen, da ist kein Zähler eingebaut.

Steht fest das der Motor wegen Kraftstoffmangel abstirbt?
Konnte die Zündung immer ausgeschlossen werden?

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Erfahrung der bitterste.
Konfuzius


Nach oben
 Profil  
 
BeitragVerfasst: Mi 1. Nov 2017, 14:52 
Offline
Benutzeravatar

Registriert: Sa 19. Jun 2010, 22:21
Beiträge: 8210
Vespa: GTS 8
Land: neulanD
Gibt es dann ein Geräusch, wenn du den Tankdeckel öffnest?
Dann wäre das Luftloch zu, ein zunehmender Unterdruck entsteht und der Vergaser kommt nur noch schwer an Sprit.

_________________
Bild
schlimmer geht's immer
Protektorat Septem Montis


Nach oben
 Profil  
 
BeitragVerfasst: Mi 1. Nov 2017, 16:34 
Offline
Benutzeravatar

Registriert: Fr 1. Jan 2016, 09:30
Beiträge: 93
Vespa: GT200, LML, V50
Land: Deutschland
Hallo,

Zündung wurde geprüft und nichts festgestellt.
Habe beider ersten Panne sofort an Zündung gedacht und die Kerze geprüft, Zündfunke war da.
Sprit habe ich auch gedacht und daher den Vergaser komplett reinigen lassen. Da der Sprit bis zum Vergaser angekommen ist und alle Leitungen geprüft wurden.


Komisch ist halt, das es immer bei jedem Start nach einer Nacht Standzeit oder auch länger 2 Ausfälle sind. Danach keine Probleme mehr, bis Sie länger als ein Nacht steht. Dann wieder das selbe Spiel von vorne. :(

Schon Nervig!!

_________________
Gruß
Thaikoch

:-) Immer dran denken: Gummierte Seite nach unten, lackierte Seite nach oben! :-)


Nach oben
 Profil  
 
BeitragVerfasst: Mi 1. Nov 2017, 18:09 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 2569
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Ich glaube auch das es eine fehlerhafte Tankbelüftung sein könnte.
Hat deine GT eine Krafstoffpumpe auf Vakuumbasis?
Dann könnte auch hier die Fehlerqelle liegen.
Den Kaftstoffschlauch und den Benzinhahn würde ich genau untersuchen, besser noch pauschal austauschen.

Im Fehlerfall sollte sofort der Kraftstoffschlauch vom Vergaser abgezogen werden und unmittelbar ein Startversuch gemacht werden.
So kannst du den Kraftstoffmangelfehler sofort aufdecken.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Erfahrung der bitterste.
Konfuzius


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de