Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mo 20. Nov 2017, 17:11

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 42 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
Autor Nachricht
BeitragVerfasst: Fr 26. Mai 2017, 08:41 
Offline
Benutzeravatar

Registriert: Fr 3. Jun 2011, 07:55
Beiträge: 2853
Wohnort: Köln
Vespa: GTS 250ie ABS
Land: Deutschland
1. Der grüne Schlauch geht vom Kraftstofffilter zum Vergaser ==> diesen Schlauch solltest du in jedem Fall ersetzen.
==> dieser Schlauch war bei mir der eigentliche Übeltäter (innen voller Ablagerungen - trotz Filter).
2. Dann gibt es einen Schlauch (könnte der sein den du in der Hand hälst) der unten an der Schwimmerkammer
aufgesteckt wird und einfach nach unten ins Freie endet.
(dieser Schlauch dient nur dazu den Kraftstoff aus der Schwimmerkammen abzuführen)
Neben dem Anschluß an der Schwimmerkammer befindet sich eine Schraube wenn man diese löst,
dann läuft der Kraftstoff aus der Schwimmerkammer durch disen Schlauch nach unten ab.
3. Auf der Zylinderkopfseite gibt es noch 2-Kühlwasserschläuche (2 dünne schwarze Schläuche)
die sind am Thermostatgehäuse angeschlossen und führen zum Vergaser (Vergaservorwärmung).
Die beiden Schläuche würde ich nur ersetzen wenn diese porös sind.
4. Dann gibt es noch 3- weitere schwarze dünne Schläuche das sind die Unterdruckschläuche (2-davon sind mit einem T/Y-Stück verbunden)
sie gehen vom Saugstutzen (Gummikrümmer zwischen Vergaser und Zylinderkopf) in Richtung Tank.
Einer davon geht zur Kraftstoffpumpe an den unteren Anschluss (Unterdruckanschluss)
der 2. Schlauch führt zum Unterdruck Benzinhahn (ebenfalls ein Unterdruckanschluss)
an den unteren Anschluss.
5. Der 3. Schlauch hat am Saugstutzen (Gummikrümmer zwischen Vergaser und Zylinderkopf) (Unterdruckanschluss)
einen separaten Anschluss und führt von dort aus zum s.g. Vespa SAS System (darüber wird die Nebenluft für den KAT gesteuert)

_________________
Alle meine Beiträge wurden von mir nach bestem Wissen und Gewissen verfasst.
Wer nach meinen Beiträgen vorgeht, macht dies ausdrücklich auf eigene Gefahr.
Wartung und Reparaturen besonders an Bremssystem,
Fahrwerk sollten ohnehin nur in einer Fachwerkstatt durchgeführt werden.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 26. Mai 2017, 13:45 
Offline

Registriert: Di 9. Sep 2014, 20:13
Beiträge: 27
Vespa: GT 125 L
Land: Schweiz
Vielen Dank Kölle! Ich hab es instinktiv richtig angeschlossen.

Dennoch zündet sie nimmer. Welch ein Jammer.

Meine heutige Tätigkeit beschränkte sich bisher aufs heimschieben. 8.5 von 9.2km sind geschafft! Die letzten Meter sind gleichzeitig verdammt steil bergauf. Ich werde die Maschine peu a peu hochschieben während ich mich weiter an das Problem heranmache.

Ich werde den Vergaser nochmal ausbauen und die Schwimmerkammer nochmal auseinandernehmen.

Zum Benzinschlauch: wo bekommt man sowas? Ich lade später noch ein Video mit Sound vom Start hoch - vielleicht hilft das ja bei der Symptomforschung.

Nach knapp 24k km ist es vermutlich an der Zeit die Schläuche zu wechseln...

Sent from my SM-G935F using Tapatalk


Nach oben
 Profil  
 
BeitragVerfasst: Fr 26. Mai 2017, 18:47 
Offline
Benutzeravatar

Registriert: Fr 3. Jun 2011, 07:55
Beiträge: 2853
Wohnort: Köln
Vespa: GTS 250ie ABS
Land: Deutschland
Ich habe meinen Benzinschlauch beim Vespahändler gekauft (klarer Schlauch)
P.S. wechsel auch den Filter und versuch den Filter direkt vor den Vergaser zu verlegen.
Hab ich auch gemacht.

_________________
Alle meine Beiträge wurden von mir nach bestem Wissen und Gewissen verfasst.
Wer nach meinen Beiträgen vorgeht, macht dies ausdrücklich auf eigene Gefahr.
Wartung und Reparaturen besonders an Bremssystem,
Fahrwerk sollten ohnehin nur in einer Fachwerkstatt durchgeführt werden.


Nach oben
 Profil  
 
BeitragVerfasst: Sa 27. Mai 2017, 08:15 
Offline

Registriert: Di 9. Sep 2014, 20:13
Beiträge: 27
Vespa: GT 125 L
Land: Schweiz
Ok Danke für den Hinweis. Ich werde mal schauen wo ich dies herbekomme.

Also ich habe die Benzinschraube neben dem Bezinhahn am unteren Anschluss leicht aufgeschraubt und dann Benzin angesaugt. Die Schraube war zu weit reingedreht und es kam kein Kraftstoff.

Dann hat mich aber die Batterie im Stich gelassen. Ich musste die Batterie neu laden und heute schaue ich nach, ob die Kiste anspringt. Anschliessend wir der Benzinschlauch getauscht.

Immerhin verstehe ich die Mechanik des Vergasers etwas besser nun.

Sent from my SM-G935F using Tapatalk


Nach oben
 Profil  
 
BeitragVerfasst: Sa 27. Mai 2017, 09:46 
Offline
Benutzeravatar

Registriert: Fr 3. Jun 2011, 07:55
Beiträge: 2853
Wohnort: Köln
Vespa: GTS 250ie ABS
Land: Deutschland
Na dann hoffe ich mal,
das die Gute nun bald wieder richtig schnurrt.
Wenn nicht, würde ich mal den Luftfilterdeckel abschrauben und ein wenig
Bremsenreiniger in den Ansaugstutzen sprühen.
1. Wenn der Motor anspring und wieder ausgeht ==> kriegt er keinen Sprit
2. Wenn es keine Reaktion hervorruft, ==> dann hast du ein Problem mit der Zündung.
Ich wünsche dir viel Erfolg und
schöne Grüße us Kölle.
Harald

_________________
Alle meine Beiträge wurden von mir nach bestem Wissen und Gewissen verfasst.
Wer nach meinen Beiträgen vorgeht, macht dies ausdrücklich auf eigene Gefahr.
Wartung und Reparaturen besonders an Bremssystem,
Fahrwerk sollten ohnehin nur in einer Fachwerkstatt durchgeführt werden.


Nach oben
 Profil  
 
BeitragVerfasst: So 28. Mai 2017, 20:24 
Offline

Registriert: Di 9. Sep 2014, 20:13
Beiträge: 27
Vespa: GT 125 L
Land: Schweiz
Also ich füge später noch ein Video mit der Orgel bei - vielleicht erkennt ja jemand vom Sound her was fehlt...

Habe die Wegfahrsperre gecheckt - das war nicht das Problem. Die Check LED läuchtet kurz und geht dann aus - so wie es sein sollte.

Dann wollte ich schauen ob die Benzinpumpe funktioniert. Ich höre sie nicht. Und in der kleinen Kammer bevor das Benzin über den Schlauch in den Vergaser läuft tat sich auch nichts. Wenn ich an dem dünnen Benzinschlauch am Vergaser sauge dann kommt das Benzin. Ich muss das eruieren - vielleicht liegt es daran dass kein Sprit kommt. Und dann wäre die Frage wieso. Aber die Schwimmerkammer ist ja versorgt durch das Ansaugen, dann verstehe ich nicht wieso die Maschine nicht zumindest anspringt und dann ausgeht.

Bei der Pumpe war ja mal ein Rückruf. Nicht sicher ob das auch die GT Modelle oder nur die GTS betraf. Hier ruf ich mal den Freundlichen an und checke das.

Dann kann ich ggfs die Pumpe zusammen mit dem Schlauch ersetzen.

Übrigens habe ich den Antriebsriemen und die Variorollen plus Schuhe vor ca. 3 Wochen gewechselt. Nicht sicher ob das irgendwelche Auswirkungen gehabt haben könnte.

Alternativ habe ich noch einige Fälle online gefunden die von zu viel Freilauf beim Anlasser berichteten. Ein Problem mit dem Ritzel? Das ist noch so eine Fährte der ich in den nächsten Tagen mal nachgehen werde.

Jegliche Kommentare sind nach wie vor herzlichst willkommen!!!!
BildBildBild


Nach oben
 Profil  
 
BeitragVerfasst: So 28. Mai 2017, 21:08 
Offline

Registriert: Mi 21. Sep 2016, 08:59
Beiträge: 315
Wohnort: steirische Toskana
Vespa: GTS 125ie GTS 250ie
Land: Österreich
Hi,

Anlasser denke ich nicht, aber die Gute bekommt keinen Saft. Das würde ich zuerst checken, dann gehts weiter.

LG,
WW

_________________
Alles ist möglich! Außer man machts nicht!

Ich sehe Licht am Ende des Tunnels! Weiß nur noch nicht, ob es Tageslicht, oder der entgegenkommende Zug ist!


Nach oben
 Profil  
 
BeitragVerfasst: Mo 29. Mai 2017, 20:16 
Offline

Registriert: Di 9. Sep 2014, 20:13
Beiträge: 27
Vespa: GT 125 L
Land: Schweiz
Ok merci! Habe heute mal nach dem Benzinhahn und der Pumpe geschaut. Der Schlauch zwischen Benzinhahn&Benzinpumpe ist voll mit Sprit.

Der Schlauch von der Benzinpumpe auf den Vergaser ist hingegen trocken.

Nicht sicher ob die Pumpe nicht funktioniert oder der Schlauch schuld ist oder sonst eine Einstellung hängt. Kann man die Pumpe irgendwie öffnen und reinigen oder ist das eine Blackbox die einfach entweder funktioniert oder nicht?

Ich werde morgen mit dem Vespa Importeur telefonieren hier in Zürich. Die Pumpe ist leider nicht Teil des Rückrufs aber vielleicht haben die ja eine jung gebrauchte rumliegen für mein schmales Portemonnaie. Und natürlich den Schlauch für den Fall dass der porös ist.

Anbei zwei Fotos.

Vielen Dank für eure Einschätzung vorab!

BildBild


Nach oben
 Profil  
 
BeitragVerfasst: Di 30. Mai 2017, 08:19 
Offline
Benutzeravatar

Registriert: Fr 3. Jun 2011, 07:55
Beiträge: 2853
Wohnort: Köln
Vespa: GTS 250ie ABS
Land: Deutschland
Ne, Pumpe und Benzinhahn kann man nicht öffnen.
Das sind Wegwerfteile.
Wechsel mal den Benzinfilter vielleicht ist der zugesetzt.
Du kannst die Pumpe testen indem du am Unterdruckanschluss der Pumpe (unterer Anschluss) im Wechsel Unterdruck und Druck aufbaust (zur Not mit dem Mund) oder mit einem Gummiball (Handpumpe).
Dafür aber zuerst den Schlauch vom Vergaser trennen, damit du siehst ob dan Benzin kommt oder nicht.

_________________
Alle meine Beiträge wurden von mir nach bestem Wissen und Gewissen verfasst.
Wer nach meinen Beiträgen vorgeht, macht dies ausdrücklich auf eigene Gefahr.
Wartung und Reparaturen besonders an Bremssystem,
Fahrwerk sollten ohnehin nur in einer Fachwerkstatt durchgeführt werden.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 5. Jun 2017, 21:18 
Offline

Registriert: Di 9. Sep 2014, 20:13
Beiträge: 27
Vespa: GT 125 L
Land: Schweiz
kölle-st18 hat geschrieben:
Ne, Pumpe und Benzinhahn kann man nicht öffnen.
Das sind Wegwerfteile.
Wechsel mal den Benzinfilter vielleicht ist der zugesetzt.
Du kannst die Pumpe testen indem du am Unterdruckanschluss der Pumpe (unterer Anschluss) im Wechsel Unterdruck und Druck aufbaust (zur Not mit dem Mund) oder mit einem Gummiball (Handpumpe).
Dafür aber zuerst den Schlauch vom Vergaser trennen, damit du siehst ob dan Benzin kommt oder nicht.

Hallo Allerseits
Während ich noch auf die Teile warte (Pumpe & Schlauch - Filter kommt später) hab ich nochmal den Vergaser auseinandergenommen. Dabei ist mir dann aufgefallen dass der Benzindurchfluss total gehemmt war. Da kam kaum was in die Kammer. Also hab ich dies nochmal gereinigt und nun ist die Leitung frei.
Kaum war der Vergaser wieder drauf konnte ich auch wieder starten und ganze 5 Meter fahren bis die Kiste wieder ausgegangen ist.

Anschliessend sprang sie erst gar nicht mehr an. Ajajaj das ist jetzt wahrlich eine verdammt lange Zeit ohne meine Vespa. Dummerweise wohne ich auch noch in Zürich und da dauert es ewig die Ersatzteile zu vernünftigen Preisen kommen zu lassen.

Ich mache 3 Kreuze wenn das durch ist.Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mo 5. Jun 2017, 21:19 
Offline

Registriert: Di 9. Sep 2014, 20:13
Beiträge: 27
Vespa: GT 125 L
Land: Schweiz
Das Bild oben zeigt ein Stück der Benzinleitung innenseite die eigentlich ganz ok erscheint.

Sent from my SM-G935F using Tapatalk


Nach oben
 Profil  
 
BeitragVerfasst: Di 6. Jun 2017, 20:42 
Offline

Registriert: Di 9. Sep 2014, 20:13
Beiträge: 27
Vespa: GT 125 L
Land: Schweiz
Morgen kommt endlich die Benzinpumpe und der neue Schlauch. Ich hoffe der Austausch behebt das Problem. Möglicherweise habe ich aber nun wieder Dreck in den Vergaser gepumpt durch meine Endlosversuche die Maschine zu starten. Ich muss ich dann nochmal anschauen, wie der Durchlauf Kraftstoff ist - ob da überhaupt was im Zylinder ankommt. Ich hab in der Zwischenzeit eine Checklist angefertigt an Dingen die zu erledigen sind.

Symptome: Motor startet nicht bzw. mittlerweile startet der Motor zaghaft aber geht im Leerlauf direkt wieder aus. Ohne den Gashahn zu betätigen stottert der Motor gar nicht los. Mit angezogenem Gashahn hört es sich so an, als würde der Motor jede Sekunde anspringen. Wenn dann jedoch der Anlasserknopf losgelassen wird, dann geht sie sofort wieder aus. Die Vermutung liegt nahe, dass der Sprit nicht ankommt, wo er hinsoll. Ich habe mal eine Reihe von Freds durchgelesen und dies sind die üblichsten Fehlerquellen:

Leerlauf Reset [Status: noch nicht durchgeführt. Allerdings mit beiden Schlüsseln schon versucht und das Ergebnis ist das Gleiche].
Batterie laden [Status: ist geladen. Ich muss die Spannung prüfen zum schauen ob sie nicht vielleicht zu schwach ist].
Drosselklappe reset [Status: kA wie. Muss ich noch rausfinden - braucht es dafür ein extra Gerät?]
Fehlerspeicher auslesen [Status: falls es jemanden Nettes in der Umgebung Zürich gibt, der das gerne tut???? Ansonsten nur beim Freundlichen?]
Benzinpumpe [Status: ist bestellt, sollte morgen geliefert werden und wird sofort eingebaut. Soweit pumpt sie eigentlich noch, wenn gleich möglicherweise sehr wenig]
Benzinschlauch [Status: ist bestellt, sollte morgen geliefert werden und wird sofort eingebaut]
Luftbox verstopft? [Status: gecheckt - die ist rein und die Luftzufuhr gewährleistet]
Anlasser Ritzel Freilauf [Status: Anlasser wird auseinandergebaut falls Benzinpumpe nicht das Problem darstellt]
Sicherungen [Status: gecheckt - alle "augenscheinlich" ok]
Benzinhahn auf Position "auf"? [Status: ist damit die Benzinschraube am Vergaser gemeint? Hier muss ich mehr rausfinden]
Zündkabel in der CDI [Status: hä? Rausfinden wat das ist]
Zündkerze reinigen [Status: ZK auf Masse halten erzeugt einen schönen Funken. Ist auch noch nicht soooo alt (1 Jahr bzw 4k km) - hier muss ich nochmal genauer draufschauen]
Zündbox & Kabelstecker abgeschmolzen? [Status: to be checked]
Vergaser verschmutzt [Status: zweimal gereinigt - ein drittes Mal nicht unwahrscheinlich, falls keine Benzin im Zylinder ankommt]
Kommt Sprit im Zylinder an? [Status: muss ich nochmal checken. Dann läge es am Vergaser vermutlich...]
Zündung verstellt? [Status: keine Ahnung wie ich das feststelle aber das schaue ich nochmal an]
Fehlende Kompression? [Status: keine Ahnung - aber das wäre dann eher eine Frage für den Freundlichen]

Ich werde mich peu a peu durcharbeiten und immer mal ein Update posten. Es gibt viel zu tun wie man sieht. Vielen Dank für eure Hilfe bisher.

VG
KsV


Nach oben
 Profil  
 
BeitragVerfasst: Mi 7. Jun 2017, 08:57 
Offline
Benutzeravatar

Registriert: Fr 3. Jun 2011, 07:55
Beiträge: 2853
Wohnort: Köln
Vespa: GTS 250ie ABS
Land: Deutschland
Ob die Benzinpumpe funktioniert kann man ganz einfach testen
indem man den unteren schwarzen Schlauch im wechsel mit Druck/Unterdruck beaufschlagt.
==> wenn die Pumpe O.K. ist fördert diese dann auch Benzin.

_________________
Alle meine Beiträge wurden von mir nach bestem Wissen und Gewissen verfasst.
Wer nach meinen Beiträgen vorgeht, macht dies ausdrücklich auf eigene Gefahr.
Wartung und Reparaturen besonders an Bremssystem,
Fahrwerk sollten ohnehin nur in einer Fachwerkstatt durchgeführt werden.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 7. Jun 2017, 09:15 
Offline

Registriert: Mi 11. Jul 2012, 20:15
Beiträge: 575
Wohnort: Rheinland
Vespa: GTV 250,Transalp
Land: Schland
KevinseinVadder hat geschrieben:
Ich habe mal eine Reihe von Freds durchgelesen und dies sind die üblichsten Fehlerquellen:

Leerlauf Reset [Entfällt bei Vergasermotor]
Drosselklappe reset [Entfällt bei Vergasermotor]
Fehlerspeicher auslesen [Entfällt bei Vergasermotor]


Fixed it. VG


Nach oben
 Profil  
 
BeitragVerfasst: Mi 7. Jun 2017, 12:16 
Offline

Registriert: Di 9. Sep 2014, 20:13
Beiträge: 27
Vespa: GT 125 L
Land: Schweiz
kölle-st18 hat geschrieben:
Ob die Benzinpumpe funktioniert kann man ganz einfach testen
indem man den unteren schwarzen Schlauch im wechsel mit Druck/Unterdruck beaufschlagt.
==> wenn die Pumpe O.K. ist fördert diese dann auch Benzin.

Hi Kölle! Vielen Dank dass du nochmal für mich widerholst. Ich dachte laienhaft dass der grüne Benzinschlauch der auf den Vergaser führt massgeblich ist und da pumpt die Pumpe auch Kraftstoff durch. Den Unterdruckschlauch der über das Y dann auf den Ansaugstutzen führt den check ich dann nachher einmal. Dafür muss ich noch Ersatzbiden (klemmen) oder wie die heissen im Baumarkt organisieren.

Ich gebe zu dass diese Variante noch in meiner Fehlersammlung fehlt und füge nachher ein. Pumpe sollte heute eingehen und dann bau ich diese zuerst ein und sehe dann ob es das war (Stossgebet gen Vespistihimmel send).

VG
KsV


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 42 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de