Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mo 21. Mai 2018, 09:59

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 31 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
Autor Nachricht
BeitragVerfasst: Sa 28. Apr 2018, 18:10 
Offline

Registriert: Mo 22. Dez 2014, 22:46
Beiträge: 101
Vespa: ET4
Land: DE
Danke für die Vorschläge. Die CDI habe ich bereits geprüft und durch eine andere getauscht. Gleiches Bild, einfach kein Wumms :( . Fällt somit raus als Verursacher.
Der Leistungsmangel ist zu deutlich, um es auf die Dimensionen des Kopfes zu schieben. Auf der gerade mit Mühe und sehr gemächlich auf 80 km/h laut Tacho. Bei leichtesten Steigungen fällt die Geschwindigkeit stark ab. Fühlt sich an wie 5 PS statt 10.
Ein längeres Getriebe (+7%) ist verbaut.
Den Antrieb habe ich mir auch nochmal angeschaut Keilriemenmaße passen, rutschen tut nichts...

Mir gehen die Ideen aus...wasn los mit der Kiste?!?
:unwissend: :unwissend:


Nach oben
 Profil  
 
BeitragVerfasst: Mo 30. Apr 2018, 08:10 
Offline
Benutzeravatar

Registriert: Do 9. Mär 2017, 19:38
Beiträge: 416
Wohnort: Wiesbaden
Vespa: ET 4 187er
Land: Hessen
Einen Moment bitte!

Ich habe alles durchgelesen, ist kein 187er verbaut worden? Ich bin von ausgegangen ein 187er Kit ist drin.

Wenn nicht, ich vermute ganz stark, hier ist das Problem. Der Motor hat nicht genug Power um ein längere Antrieb zu betreiben. Ein längere Übersetzung geht nur in Verbindung mit ein stärkere Drehmoment, und mehr PS für das Top Speed. Ein 125er mit langen Antrieb wäre eine Schlaftablette.

Bitte melden.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 30. Apr 2018, 21:32 
Offline

Registriert: Mo 22. Dez 2014, 22:46
Beiträge: 101
Vespa: ET4
Land: DE
Der 187er ist natürlich verbaut, wie geschrieben mit 7% längerem Sekundär-Getriebe von Malossi.

Da die CDI nun raus gefallen ist als Verursacher, bleibt nicht mehr viel übrig. Ich mache morgen mal ein Video, hoffe dass damit die Symptomatik vielleicht etwas klarer wird...


Nach oben
 Profil  
 
BeitragVerfasst: Mo 30. Apr 2018, 22:54 
Offline
Benutzeravatar

Registriert: Do 9. Mär 2017, 19:38
Beiträge: 416
Wohnort: Wiesbaden
Vespa: ET 4 187er
Land: Hessen
Weshalb die Sekundär Antrieb?

Verstehe ich jetzt gar nichts mehr.

Wenn eine Übersetzung, dann Primär. Sekundär wurde alles andere an Speed Impulse egalisieren. Tot machen. Ich denke da kann ein Turbo verbaut werden, da wird aber nichts davon bemerkbar was Speed anbelangt.

Momentan aber, bewege ich mich in Regionen das mehr an Wissen erlaubt als das was ich anbieten kann.

Nirgends habe ich von gewissenhafte Vespa Tuner gelesen das Sekundär-Antrieb solle ausgetauscht werden.

Primär Antrieb ist die bewegende Kraft Übersetzung.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 30. Apr 2018, 23:10 
Offline
Benutzeravatar

Registriert: Do 9. Mär 2017, 19:38
Beiträge: 416
Wohnort: Wiesbaden
Vespa: ET 4 187er
Land: Hessen
Hier die neue Primär-Achse hineingeschoben, nach vorn schauend;

Bild

Hier mit das gepreßten Zahnrad drauf, das größere wurde ausgetauscht, das viel kleinere ist so wie es war. Es ist nur ein Stummel;

Bild

Hier diesen Stummel, oder kurze Achse, vor die neue aufgepreßt wurde;

Bild

Das ist das Primär-Antrieb, als Einheit.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 30. Apr 2018, 23:15 
Offline
Benutzeravatar

Registriert: Do 9. Mär 2017, 19:38
Beiträge: 416
Wohnort: Wiesbaden
Vespa: ET 4 187er
Land: Hessen
Im nachhinein, ich habe eine Liste von die verschiedene Zahnräder, primär und sekundär, für die ET's, kann ich gerne zeigen.


Nach oben
 Profil  
 
BeitragVerfasst: Di 1. Mai 2018, 09:58 
Offline

Registriert: Mo 22. Dez 2014, 22:46
Beiträge: 101
Vespa: ET4
Land: DE
Es spielt doch keine Rolle, ob Sekundär oder Primär, die Gesamtübersetzung ist entscheidend, richtig?!

Habe dieses hier verbaut (16/42):

https://www.sip-scootershop.com/de/products/getriebeubersetzung+z+1642+_m6711860

Das ergibt mit der Primären Übersetzung von 15/46 eine Übersetzungsverhältnis von 8,59 was ein etwas 7% längeres Gesamt-Getriebe im Vergleich zum Original (mit sekundär 15/42) bedeutet. Mit dem Polini Primär von 17/44 wären es sogar 15 % mehr. Somit ist mein Getriebe sogar kürzer als deines, ETOldie. 8-)

Bitte um Korrektur falls ich da was falsch verstanden habe...


Nach oben
 Profil  
 
BeitragVerfasst: Di 1. Mai 2018, 10:57 
Offline
Benutzeravatar

Registriert: Do 9. Mär 2017, 19:38
Beiträge: 416
Wohnort: Wiesbaden
Vespa: ET 4 187er
Land: Hessen
Ich habe nie gehört das Sekundär-Antrieb geändert werden sollte bei ein Tuning Maßnahme, immer das Primär, da es wie namentlich aussagt, primär mit den Antrieb zu tun hat. Es ist direkt an die Kupplung angeschlossen.

Ja, der Polini Primär 17/44 habe ich verbaut. Link; http://www.scooter-center.com/product/P2021389

Wie ich die Materie verstehe, das geänderten Sekundär-Antrieb um mehr Geschwindigkeit zu erreichen, ist eher Konter-Produktiv. Wahr ist, es sinkt die Endgeschwindigkeit. Das Teil das du ersetzt hast ist nicht das ganze Sekundär Einheit nur das vordere Teil. Das Sekundär Zahnrad, an die Sekundär Achse, bedarf nämlich zirka 50 Tonnen Druck um es auszutauschen, um eine komplette Sekundär zu ändern. Das macht keiner! Ich meine, das von dir ausgetauschten Teil ist die falsche Weg, und ich meine auch genau dort liegt das Problem. Die Übersetzung ist somit hinüber und gestört. Du hast sozusagen ein Mischmasch an Zahnräder die gegeneinander kämpfen.

Ich habe keine Ahnung wie das Ratio festgestellt wird, nur weis ich das keiner an das Sekundär heran geht wegen eine Vespa Tuning. Immer das Primär.
Meine 118 am Tacho ist ein direktes Resultat von das 187er Kit, und Polini 17/44 Primär. Das ist der Weg. Beschleunigung, mit einen gut eingestellten Vergaser, ist rasant und das vordere Rad liftet etwas bei Vollgas von der Ampel.


Nach oben
 Profil  
 
BeitragVerfasst: Sa 5. Mai 2018, 20:38 
Offline

Registriert: Mo 22. Dez 2014, 22:46
Beiträge: 101
Vespa: ET4
Land: DE
So, saß heute nochmal den ganzen Nachmittag dran und habe mir den Antrieb Stück für Stück nochmals angeschaut, kann keine Unstimmigkeiten finden. Habe mit Edding-Test geschaut, ob der Riemen an der Vario ganz nach oben wandert. Das tut er.

Daraus schließe ich nun endgültig, das ein Problem bei der generierten Leistung des Motors liegt.
Die CDI ist wie gesagt in Ordnung. Kompression ist auch Top (Zylinder ist ja neu). Steuerzeiten stimmen. Vergaser ist auch in Ordnung.

Was kann die Leistung des Motors noch derart herabsetzen? :?:


Nach oben
 Profil  
 
BeitragVerfasst: Mi 9. Mai 2018, 02:17 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3656
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
unavecchiavespa hat geschrieben:
So, saß heute nochmal den ganzen Nachmittag dran und habe mir den Antrieb Stück für Stück nochmals angeschaut, kann keine Unstimmigkeiten finden. Habe mit Edding-Test geschaut, ob der Riemen an der Vario ganz nach oben wandert. Das tut er.

Daraus schließe ich nun endgültig, das ein Problem bei der generierten Leistung des Motors liegt.
Die CDI ist wie gesagt in Ordnung. Kompression ist auch Top (Zylinder ist ja neu). Steuerzeiten stimmen. Vergaser ist auch in Ordnung.

Was kann die Leistung des Motors noch derart herabsetzen? :?:


Ein völlig falscher Zündzeitpunkt um deine Frage zu beantworten.
Wurde der derzeitige Zündzeitpunkt mit Hife eines Stroboskops schon mal überprüft?
Diese schlappe Leistung könnte durch einen viel zu späten Zündzeitpunkt hervorgerufen werden!
Als Richtwert nimm den Zündzeitpunkt des M04.
Er beträgt 8-10 Grad bei Leerlauf und geht bis 32 Grad bei max. Drehzahl vor OT.

Und schau dir mal den Auslass im Zylinderkopf genau an. Oder hast du schon?
Bei meiner letzen "großen" Inspektion an meiner alten M04 stellte ich fest, daß der Querschnitt des Kanals ca. 20-30% mit Verbrennungsrückständen zugekokt war. Das war keine Ölkohle wie beim 2T. Schön hellgraubraun hat sich das Zeugs getarn. Als ob das so sein muß.
Nach dem ich alle Ablagerungen vorsichtig bis zum Auslassventil herausgekratzt hatte, konnte ich an der Menge des Staubs erst mal die Dimension der Verengung erkennen.
Danach lief der Motor wie neu. Spontanere Gasannahme, kräftigere Leistungsentfaltung besonders im oberen Drehzahlbereich und kernigerer Sound waren und sind bis heute die Effekte der Reinigung.
Der Motor hatte vor zwei Jahren knapp 35000 an Laufleistung. Heute sind es 48000.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 9. Mai 2018, 15:29 
Offline

Registriert: Mo 22. Dez 2014, 22:46
Beiträge: 101
Vespa: ET4
Land: DE
Danke für den Tipp, mikesch. Ja, den Zündzeitpunkt hätte ich mir jetzt wohl auch als nächstes angeschaut, werde ich nächste Woche in Angriff nehmen. Wie genau sieht den die Kontrolle mit einem Stroboskop aus?
Ich habe bei meinem Umbau die zwei Anschlusskabel der Zündspule um ca. 30-40 cm verlängert, mit einem handelsüblichen Kabel vom gleichen Querschnitt. Kann das vielleicht Auswirkungen auf den Zündzeitpunkt haben? Denn der ist, durch den festen Pickup und Kurbelwellenkeil, ja eigentlich fest vorgegeben.
Den Auslass werde ich mir auch anschauen, wobei ich nicht vermute, dass er stark zugesetzt ist, da der Motor erst ca. 6000 Kilometer gelaufen ist.

Ich werde berichten, weitere Ideen immer gerne :)


Nach oben
 Profil  
 
BeitragVerfasst: Di 15. Mai 2018, 21:50 
Offline

Registriert: Mo 22. Dez 2014, 22:46
Beiträge: 101
Vespa: ET4
Land: DE
So, nun wird es interessant. Thema Zündung ist auch durch, Zündzeitpunkt passt, Lichtmaschine und Pickup habe ich Testweise getauscht, dort liegt der Fehler nicht.
Darauf hin habe ich mir auf Verdacht mal angeschaut, was den im Vergaser passiert wenn ich Vollgas gebe. Und siehe da, erstaunlich wenig :shock: ! Der Gasschieber bewegt sich kein bisschen! Die Drosselklappt öffnet zwar voll, der Schieber jedoch nicht.
Dazu hier ein Video:

https://www.dropbox.com/s/gun759u1sp1vd0x/20180515_193801.mp4?dl=0

Ich glaube, hier liegt die Ursache des Leistungsmangels. Ich habe mal versucht, bei voll geöffnetem Gaszug mit dem kleinen Finger den Schieber nach oben zu bewegen. Direkt heult der Motor auf, wie er es sollte.

Nun ist aber die Frage, warum der Schieber sich nicht bewegt? Die Membrane ist in Ordnung, weich und ohne Risse. Der Schieber ist leichtgängig in der Führung. Wie kann es sein, dass dennoch offensichtlich nicht genug Unterdruck erzeugt wird, um den Schieber zu heben? Schaue mir morgen im Tageslicht nochmal den Kanal an, welcher den Unterdruck aus der Verengung im Vergaser in die Membrankammer leitet.


Nach oben
 Profil  
 
BeitragVerfasst: Di 15. Mai 2018, 23:59 
Offline
Benutzeravatar

Registriert: Do 9. Mär 2017, 19:38
Beiträge: 416
Wohnort: Wiesbaden
Vespa: ET 4 187er
Land: Hessen
Interessant. Auch toller Video Beitrag! (Ein mp4 geht doch wohl hier im Forum!)

Ich habe bei den Polini Flachschieber Vergaser klar erkennen können was Sache ist. Schieber hängt direkt am Gaszug. Sehr direkt sogar, da ist Gasannahme sofort da! Nix mit Vakuum.

Nun mit ein Keihin, falls es einer ist, Walbro ist aber auch nicht anders, ist doch eine Vakuum Steuerung. Der Schieber soll ganz geschmeidig, beweglich sein. Motor aus, hebe der Schieber mal mit ein Heber (irgendeinen). Soll richtig leicht geschmiert beweglich sein, aber auch resolut nach unten alleine herunter knallen! Ich wurde jetzt mal der Membrandeckel mal aufmachen und der Hauptdüse mal kontrollieren. Ordentlich Bremsreiniger rein sprühen, sauber machen.

Ich meine nach wie vor, Vergaser. Mit ein defekten Membran fuhr meine auch nur ca.65, aber erst nach lange Dauer Gas. Der Vergaser lief nur noch über die Leerlaufdüse.

Übrigens, Membran sah gut aus, war aber nicht! Die Haarrisse sieht man nicht sofort.

Mit Verlaub, es sind doch einiges hier erläutert worden, du sagst es sei alles in Ordnung. Eben nicht. Sonst wurde die Kiste gut laufen. Wen Elektro alles bestens ist, dann Vergaser.

PS: Diese Malossi Sekundär ist mir immer noch suspekt.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 16. Mai 2018, 19:54 
Offline

Registriert: Mo 22. Dez 2014, 22:46
Beiträge: 101
Vespa: ET4
Land: DE
Sie läuft! Und wie!!

Tatsächlich war der hängende Gasschieber das Problem. Ich habe eben die Membran nochmal ausgebaut und mit Dichtpaste rings rum und am Deckel wieder eingesetzt. Jetzt bewegt sich der Schieber wie er soll. Ich kann es mir nicht genau erklären, jedoch muss eine kleine Undichtigkeit am Deckel dazu geführt haben, dass der Unterdruck flöten geht. Sei's drum, die Karre läuft nun endlich und der Umbau ist vollendet. Bilder kommen bald! Danke für die Vorschläge.

@etoldie

Es spielt wie gesagt überhaupt keine Rolle ob du primär oder sekundär anpasst. Entscheidend ist was hinten raus kommt. Ich würde sogar behaupten, dass das malossi sekundär 16/42 am besten auf den 187er Satz passt, da dieses vermutlich genau dafür vorgesehen ist, seitens Malossi.

Jetzt Spiele ich noch ein bisschen mit Gewichten und Kupplungsfedern, dann ist erst mal gut mit basteln, will ja auch noch ein bisschen fahren diesen Sommer :bier:


Nach oben
 Profil  
 
BeitragVerfasst: Fr 18. Mai 2018, 04:56 
Offline
Benutzeravatar

Registriert: Do 9. Mär 2017, 19:38
Beiträge: 416
Wohnort: Wiesbaden
Vespa: ET 4 187er
Land: Hessen
Herzlichen Glückwunsch zum Erfolg, das ist ein Gefühl, oder!

Wir freuen uns auch auf Berichte und Erfahrungen.

Viel Spaß.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 31 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de