Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Di 21. Nov 2017, 13:43

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Vespa ET4 Bj. 97 Startet nicht
BeitragVerfasst: Sa 5. Aug 2017, 21:16 
Offline

Registriert: Sa 5. Aug 2017, 20:48
Beiträge: 2
Vespa: Vespa ET 4
Land: Deutschland
Hallo,

meine gute alte ET4 will nicht mehr, sie startet weder mit e-starter und mit Kickstarter.
Hatte sie ein Jahr lang nicht angeguckt, stand im trockenen schuppen. Da ich mal wieder zum TÜV musste wollte ich sie reaktivieren, aber leider Pech gehabt.

Was von mir gemacht wurde.

Ein Umbau, ich habe den blöden Unterdruck Benzin Hahn gegen einen manuellen ausgetauscht vor ein paar Jahren. Sonst ist sie original.

Was ich überprüft habe.

Benzin kommt beim Vergaser an, Schwimmer Kammer ist voll. Düsen waren alle durchlässig unten.
Funke ist auch vorhanden an der Kerze, die Kerze aber selber ist trocken, Außer wo ich sie mit Injektion spray versucht hatte zu startet hat sie kurz gehustet, danach kam nix mehr. Was ja für mich heißt da kommt kein Sprit an. Nun kenne ich mich nicht so bei dem Modell aus, hatte bis jetzt immer Yamaha oder MZ gehabt.

Kurz und knapp, kann mir wer nen Tipp geben woran es liegen könnte. Hab nämlich keine Lust den ganzen Motor da raus zu kanten.

MFG Stevo


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Vespa ET4 Bj. 97 Startet nicht
BeitragVerfasst: Sa 5. Aug 2017, 23:41 
Online
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 2574
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Hallo Stevo, zunächst erstmal willkommen im Forum.
Vorab, ich hab die gleiche, auch gleiches BJ.
Du schreibst ©Hab nämlich keine Lust den ganzen Motor da raus zu kanten.©

Sollst du auch nicht, aber den Vergaser.

Das brauchst du:
-frischen Sprit
-Druckluft, notfalls aus der Dose
-Starthilfespray eventuell
-ein bis zwei Stunden Zeit

Ich nehme an, es ist ein original hightec Mikuni BS-24-1 Caburetor. :mrgreen:
Frischen Kraftstoff benutzt du, das ist selbstverständlich.
Trotzdem könnten Spuren von Wasser irgenwie angesaugt worden sein und ein Starten ist dann erst mal nicht mehr möglich.

Auf die original CDI ist auf Grund ihres Alters kein Verlass mehr.
Ich nehme deshalb an, das deine CDI keine Wegfahrsperre mehr hat.

Die Arbeiten:
Den Vergaser ausbauen und nochmals zerlegen, reinigen und dann alles mit Pressluft ausblasen auch alle Bohrungen.
Achte besonders auf die sichere Funktion des Schwimmernadelventils und des E-Chokes der leichtgängig sein muß
und keinen beschädigten Dichtring besitzen darf.
Das Gleiche gilt für die Membran welche beschädigungsfrei und möglichst nicht verhärtet sein darf und sauber eingesetzt sein muß.
Vergiss die filigrane Leerlaufdüse auf der linken Seite von oben gesehen nicht herauszuschrauben und den Gang dahinter kräftig auszublasen.
Merke dir die Reihenfolge von Scheibchen, Feder und O-Ring genau.
Stell sie danach in die Grundstellung = vorsichtig eindrehen und 2.5 Umdrehungen heraus.
Nimm sicherheitshalber eine neue Kerze und einen neuen Kezenstecker.
Zündfunken nochmals kontrollieren bevor du die Kerze wieder einschraubst.

Check:
Vergaser wieder absolut dicht montiert?
Ansaugkrümmer noch dicht und rissfrei?
Vakuumnippel am Krümmer wirklich dicht?
Der Akku ist randvoll?
Benzinhahn auf.
Luftfilter erst mal ab.
Kerzenstecker bombig fest?
War der Zünfunke vorhin kräftig sichtbar?
Und Start.
Ordentlich pumpen.
Kommt er?
Nein?
Dann Starthilfespray mit hohen Aetheranteil.
Nicht zu viel. Nur kurze Stöße.
Dann wieder orgeln lassen.
Ich weiß, jetzt läuft er! :D

Garantie:
Wenn du alle Tips beachtest hast, muß der Motor anspringen.
Luftfilter wieder montieren.
Fertig.

Viel Erfolg und berichte...

Äh, wo bist du denn zu Hause?

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Erfahrung der bitterste.
Konfuzius


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Vespa ET4 Bj. 97 Startet nicht
BeitragVerfasst: So 6. Aug 2017, 04:21 
Offline

Registriert: Sa 5. Aug 2017, 20:48
Beiträge: 2
Vespa: Vespa ET 4
Land: Deutschland
Vielen Dank für die schnelle Antwort.

Werde die Tipps mal befolgen, ich halte dich auf den laufenden.
Kann leider nur am Wochende was machen, also wird es ein langer Sonntag.
Nein die Kiste hat keine Wegfahrsperre.

PS.: Komme aus Braunschweig


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Vespa ET4 Bj. 97 Startet nicht
BeitragVerfasst: So 6. Aug 2017, 06:30 
Offline
Benutzeravatar

Registriert: So 1. Nov 2009, 18:49
Beiträge: 7760
Vespa: ja
Land: Deutschland
Die ET4-Modelle hatten werkseitig alle eine Wegfahrsperre.
Daher hast du auch einen blauen und einen braunroten (Masterkey) Schlüssel.
Eine Codecard solltest du auch haben.
Bei vielen Modellen gehen im Lauf der Jahre die CDI kaputt und die günstigere Lösung ist eine CDI ohne WFS zu montieren (es muss nur ein anders angeschlossen werden).
Hast du nun eine WFS oder nicht? Wenn "Magnet Marelli" draufsteht, ist es eine alte WFS.

Die CDI ist oftmals der Auslöser, warum die Karre nicht oder nur unwillig anspringen will.

Grüße
Wenne

_________________
Was ist eigentlich eine "T5"?
viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
viewtopic.php?f=19&t=26046


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de