Vespaforum.de... das Vespa Forum GT GTS LX S ET PX
http://vespaforum.de/

Mit Choke Alarm, ohne aus - Et4 50 4t
http://vespaforum.de/viewtopic.php?f=11&t=43633
Seite 1 von 1

Autor:  SimSim-Et4 [ Sa 28. Okt 2017, 17:36 ]
Betreff des Beitrags:  Mit Choke Alarm, ohne aus - Et4 50 4t

Hallo,
wie viele, bin ich auf dieses Forum aufmerksam geworden, da ich ein Problem nicht gelöst bekomme.

Habe eine Vespa Et 4 50ccm als 4 Takter gekauft (gab es so in Deutschland nie).
Nachdem ich sogut wie alle Verschleißteile ausgewechselt habe (26.000 km runter) läuft sie zwar besser, aber nicht perfekt.

Problem:
Mit Choke ist das Standgas extrem hoch, sie kuppelt ein.
Ist der Choke draußen (e-Choke, ca. nach 2 minuten) geht sie im Stand gaaaaanz langsam aus.

Mit einer Beschreibung (aus dem Netz) habe ich das Standgas an der Gemischschraube und am Gaszug bei warmen Motor eingestellt.
Die Drosselklappe ist soweit offen, das Sie im Stand beim Einstellen nicht aus ging....in der Realität (auf der Straße) geht sie aber doch aus.

Der Vergaser ist penibel gereinigt worden, der Luffi auch, der Ass ist neu. Besprüht man Vergaser etc. mit Bremsenreiniger ist keine Veränderung zu erkennen.
Simmering Kurbelwelle ist dicht, beide Seiten...

I need your Help :(

Autor:  mikesch [ Sa 28. Okt 2017, 18:04 ]
Betreff des Beitrags:  Re: Mit Choke Alarm, ohne aus - Et4 50 4t

SimSim-Et4, sei willkommen im Forum.

Stell mal die Leerlaufgemischschraube nach Vorschrift ein.
Wenn du keine Vorschrift hast, auf max. Drehzahl.
Das hat nichts mit dem Anschlag Drosselklappe zu tun, das Standgas wird hinterher separat neu eingestellt!
Achtung, einstellen nur bei abgeschaltetem Choke und betriebswarmem Motor.
Dann sollte Spuk vorbei sein.

Autor:  SimSim-Et4 [ Sa 28. Okt 2017, 23:46 ]
Betreff des Beitrags:  Re: Mit Choke Alarm, ohne aus - Et4 50 4t

Danke dir, ich habe das Problem gehabt, dass sich das standgas nicht erhöhen ließ durch die gemischschraube.
Ich habe den Motor warm laufen lassen, die gemischschraube komplett rein (fast komplett) und dann langsam raus gedreht. Die Drehzahl erhöhte sich eigentlich garnicht, bis nach 3 oder 4 ganzen Umdrehungen die karre ausging. Ich kann komischer weise mit der gemischschraube keine drehzahlerhöhung erwirken...woran man das liegen. Daher habe ich über die drosselklappe das standgas "künstlich " erhöht.

Vom Handy gesendet...

Autor:  mikesch [ So 29. Okt 2017, 08:34 ]
Betreff des Beitrags:  Re: Mit Choke Alarm, ohne aus - Et4 50 4t

In dem Fall solltest du die Gemischschraube einmal ganz entnehmen und die Bohrung hinter der Gemischschraube gründlich mit Pressluft ausblasen.
Die feine Bohrung führt in den Ansaugkanal.
Achte genau auf die Reihenfolge der Teile, zB Dichtring,Scheibe,Feder.
Die Spitze der Gemischschraube nicht beschädigen beim eindrehen.
Der Dichtring darf nicht beschädigt oder verhärtet sein.
Überhaupt müssen alle Bohrungen gründich mit Pressluft 6-10 Bar ausgeblasen werden.
Achtung Gehörschutz tragen!
Danach sollte sich das Leerlaufgemisch wieder korrekt einstellen lassen.

Autor:  SimSim-Et4 [ Mo 30. Okt 2017, 22:37 ]
Betreff des Beitrags:  Re: Mit Choke Alarm, ohne aus - Et4 50 4t

Hallo,
ich habe den Vergaser jetzt zum dritten mal auseinander genommen und mit Druckluft durchgepustet. Alle Kanäle sollten frei sein.
Den Ass habe ich auch noch zusätzlich mit Dirko "an den Block geklebt", sollte dort also auch dicht sein. :D
Leider bekomme ich ihn einfach nicht eingestellt.
Ich habe, damit er überhaupt ein paar Sekunden anbleibt, die Standgasschraube auf Anschlag gedreht (die die die Drosselklappe betätigt), maximale Drehzahl.
Dann bin ich mit der Schraube von ganz rein (mager) immer weiter in Richtung "fett" gegangen, habe sie also rausgeschraubt.
Der Motor dreht andauernd von alleine hoch, sodass ich kaum eine Auswirkung merke.
Zur Beschreibung habe ich 2 Videos angehängt, ich hoffe damit mein Problem verdeutlichen zu können.
In beiden Videos wird nichts am Roller angefasst.

https://www.dropbox.com/s/dzwy7qcq22irp ... 0.mp4?dl=0
https://www.dropbox.com/s/bbqh9jqdykhk5 ... 8.mp4?dl=0

Vielen Dank schonmal und einen schönen Abend.

Autor:  mikesch [ Mo 30. Okt 2017, 22:58 ]
Betreff des Beitrags:  Re: Mit Choke Alarm, ohne aus - Et4 50 4t

Es kann auch an fehlerhaften Einstellungen oder anderen Mängeln des Motors liegen.
Der Vergaser läßt sich nur präzise einstellen wenn sämtliche Basiseinstellungen überprüft wurden und stimmen.
Ich habe den Verdacht das die Kompression zu schwach und somit die Saugleistung im Leerlauf zu gering ist.
Beim ankicken hört sich das bei dem Video zumindest so an.
Falsche Steuerzeiten oder Ventilspiel kommt ebenso in Frage.

Daher folgende Fragen:
Sind die Ventile im kalten Zustand genau eingetellt worden?
Sind die Ventile dicht und welchen Wert ergibt ein Kompressionstest mit E-Starter und Vollgas?
Der Roller hat doch einen E-Starter, oder? Geht zur Not auch mit Kicker.
Hast du beim kicken selbst den Verdacht das die Kompression eher lasch ist und wie bewertest du die Leistungsenfaltung des Motors sofern er dann läuft bei einer Probefahrt?
Sind die Ventilsteuerzeiten an der Nockenwelle mit Hilfe der Markierungen genau überprüft worden?
Ist die Zündkerze getauscht und fest eingeschraubt worden?

Was meinst du mit "ich habe so gut wie alle Verschleißteile ausgetauscht"?
Was wurde genau getauscht?
Gehört bei dir auch eine komplette Motorrevision dazu?
Die halte ich bei der Kilometerleistung deines Motors für ratsam.

Übrigens, undichte Wellendichtringe beim Viertakter erzeugen keine Falschluft sondern "nur" Motorölverlust.

Autor:  SimSim-Et4 [ Sa 4. Nov 2017, 17:06 ]
Betreff des Beitrags:  Re: Mit Choke Alarm, ohne aus - Et4 50 4t

Sorry für die verzögerte Antwort, muss immer so lange arbeiten...

Ventile wurden nach Werkstatthandbuch korrekt eingestellt. Einlass 0,1 & Auslass 0,15.
Einen Kompressionstest konnte ich bisher noch nicht machen, ein Schrauber aus einer Werkstatt hat aber mal den Finger in die Kerzenöffnung gesteckt und dann kompremiert.
Er meinte, das sollte passen. Abgase sind auch sogut wie durchsichtig, also er sollte kein Öl verbrennen.
Roller hat einen E Starter, zur Schonung der Batterie trete ich beim basteln immer...
Die Steuerzeiten habe ich auch gerade eben nochmals überprüft, sind laut Markierung perfekt.
Zündkerze ist neu.
Zu dem Thema mit den undichten Ringen, ja das habe ich mir auch gedacht, allerdings im Netz das mit der Falschluft gelesen (nur bei 2 Taktern???).

Ich habe diese Dinge getauscht: Bremsbeläge, Lenkkopflager, Tachowelle, Tankanschlussunterdruckdings, Steuerkette, Öl, Benzin, Ansaugstutzen.

Glaube der Kopf ölt minimal, aber ich denke das ist erstmal kein Problem. Ist so leicht, das läuft ncht einmal an die tiefste Stelle des Motors.

Zum Thema Leistung, sobald die rollt ist die Leistung echt gut. Sie schafft 55 laut Tacho, auch zu 2 und zieht sauber durch.
Nur im Stand will sie einfach nicht ordentlich laufen und beim Anfahren hat man teilweise ein richtiges Leistungsloch.

Meine Idee ist es jetzt, erstmal einen Ersatzvergaser bei E*** zu besorgen und den mal zu testen...hat jemand eine bessere Idee oder kann mir einen zum kurzen Test leihen (Berlin-Spandau)?

Liebe Grüße

Autor:  mikesch [ Sa 4. Nov 2017, 19:05 ]
Betreff des Beitrags:  Re: Mit Choke Alarm, ohne aus - Et4 50 4t

Ich halte deine Idee für gut geeignet um den Fehler weiter einzugrenzen.
Allerdings solltest du sicher sein das der Ersatzvergaser top in Ordnung ist.
Nicht ganz einfach wenn du ihn nur in deinem Roller testen kannst.
Aber vielleicht hast du Glück und der Fehler ist verschwunden.
Ich wünsche es dir. :D

Autor:  SimSim-Et4 [ Sa 4. Nov 2017, 19:11 ]
Betreff des Beitrags:  Re: Mit Choke Alarm, ohne aus - Et4 50 4t

Danke, sehr lieb von Dir :)
Ja die neuen originalen kosten 200-250€...das ist etwas heftig.
Ich habe auch einen zusatz Benzinfilter zwischen Tank und Vergaser eingebaut, könnte es im Stand daran liegen? (ich glaube ja nicht dran)
Hatte der Vorbesitzer allerdings auch. Ich habe diesen nur gegen einen neuen gewechselt.

Autor:  mikesch [ Sa 4. Nov 2017, 20:48 ]
Betreff des Beitrags:  Re: Mit Choke Alarm, ohne aus - Et4 50 4t

Der Benzinfilter ist überflüssig und sollte entfernt werden.
Im Benzinhahn ist ein ausreichender Filter integriert.
Das er Ursache der Störung ist glaube ich eher nicht.
Aber er könnte später eine neue Störung in der Kraftstoffversorung erzeugen.

Autor:  Zwoatackter [ So 5. Nov 2017, 11:32 ]
Betreff des Beitrags:  Re: Mit Choke Alarm, ohne aus - Et4 50 4t

Der Versager ist eben hin und gut,muss was neues her,aber Mann hat ja das Forum zum Nerven,aber die Vielschreiber brauchen es ja. ;)

Autor:  PX150 [ So 5. Nov 2017, 11:58 ]
Betreff des Beitrags:  Re: Mit Choke Alarm, ohne aus - Et4 50 4t

Zitat:
... aber Mann hat ja das Forum zum Nerven


:genau: Zwoatackter :roll:

Autor:  SimSim-Et4 [ So 12. Nov 2017, 08:50 ]
Betreff des Beitrags:  Re: Mit Choke Alarm, ohne aus - Et4 50 4t

Sooo, neuer (gebrauchter) Vergaser hat eine deutliche Verbesserung gebracht. Warum auch immer.
Einziges Problem ist jetzt noch, dass wenn man kurz Gas gibt und nach 2 Metern wieder bremmst, der roller aus geht. Vielen dank schonmal, auch wenn hier etwas gepöbelt wurde.

Autor:  mikesch [ So 12. Nov 2017, 11:29 ]
Betreff des Beitrags:  Re: Mit Choke Alarm, ohne aus - Et4 50 4t

Glückwunsch.
Ich denke das du das Problem mit einer genauen Einstellung des Leerlaufgemischs und Standgases in den Griff bekommst.

Seite 1 von 1 Alle Zeiten sind UTC + 1 Stunde
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/